Пакет libcmocka-devel: Зависимости

предоставляется:
pkgconfig(cmocka) = 1.1.3
libcmocka-devel = 1.1.3-alt2:sisyphus+226763.100.1.1
требуется:
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
libcmocka = 1.1.3-alt2:sisyphus+226763.100.1.1
Наверх