Пакет libgmp-devel: Зависимости

Предоставляется
libgmp-devel = 6.1.2-alt3.c9f2.1:c9f2+302419.300.5.1
gmp-devel = 6.1.2
Требуется
rpmlib(PayloadIsLzma)
libgmp10 = 6.1.2-alt3.c9f2.1:c9f2+302419.300.5.1
Наверх