Пакет liblazy-devel: Зависимости

предоставляется:
pkgconfig(lazy) = 0.2
liblazy-devel = 0.2-alt3.qa1
требуется:
pkgconfig(dbus-1)
libdbus-devel
liblazy = 0.2-alt3.qa1
/usr/lib/pkgconfig
Наверх