Пакет liblcms2-devel: Информация

Бинарный пакет: liblcms2-devel
Версия: 2.9-alt1
Архитектура: x86_64
Собран:  20 января 2018 г. 4:42
 в задании #198322
Исходный пакет: liblcms2
Категория: Разработка/C
Сообщить об ошибке в пакете
Лицензия: MIT/X Consortium 
О пакете:  LCMS 2 development environment
Описание: 
This is a CMM engine to deal with color management stuff.

This package is only needed if you plan to develop or compile
applications which requires the LCMS 2 library.
Последние изменения:
8 ноября 2017 г. Yuri N. Sedunov 2.9-alt1
- 2.9
19 августа 2016 г. Yuri N. Sedunov 2.8-alt1
- 2.8
10 апреля 2015 г. Yuri N. Sedunov 2.7-alt1
- 2.7
Наверх