Пакет liblua5.3-devel: Зависимости

предоставляется:
lua-devel = 5.3.5-alt2
lua5.3-devel = 5.3.5-alt2
pkgconfig(lua) = 5.3.0
liblua-devel = 5.3.5-alt2
liblua5-devel = 5.3.5-alt2
liblua5.3-devel = 5.3.5-alt2:p9+237798.100.1.1
требуется:
lua5.3 = 5.3.5
lua5.3 = 5.3.5-alt2:p9+237798.100.1.1
/usr/lib/pkgconfig
rpmlib(PayloadIsLzma)
Наверх