Пакет libmpfr-devel: Зависимости

предоставляется:
pkgconfig(mpfr) = 4.0.2
libmpfr-devel = 4.0.2-alt2:sisyphus+229304.100.2.1
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
libgmp-devel
libmpfr6 = 4.0.2-alt2:sisyphus+229304.100.2.1
Наверх