Пакет libwayland-cursor-devel: Зависимости

Предоставляется
pkgconfig(wayland-cursor) = 1.18.0
libwayland-cursor-devel = 1.18.0-alt1:c9f2+271013.160.9.1
Требуется
rpmlib(PayloadIsLzma)
libwayland-client-devel = 1.18.0-alt1:c9f2+271013.160.9.1
libwayland-cursor = 1.18.0-alt1:c9f2+271013.160.9.1
Наверх