Пакет openscada-DAQ.BFN: Зависимости

предоставляется:
openscada-DAQ.BFN = 0.9.0-alt6:p9+237080.1400.2.1
требуется:
openscada-core = 0.9.0-alt6:p9+237080.1400.2.1
Наверх