Пакет qtemu: Зависимости

Предоставляется
qtemu = 2.0-alt0.1.1.qa4
Требуется
libQtNetwork.so.4 >= set:omtOEpQ6q
libQtSvg.so.4 >= set:lika6JJ2Fze39b
libQtWebKit.so.4 >= set:nlylvoJ4rTZ60
/lib/ld-linux.so.2
libQtXml.so.4 >= set:mhpPvJqa2zeOUDfkTxHcIqHtnELPuCV15WHArEdCgelep…
rpmlib(SetVersions)
libgcc_s.so.1(GCC_3.0)
libstdc++.so.6(CXXABI_1.3)
rpmlib(PayloadIsLzma)
libc.so.6(GLIBC_2.0)
qemu
rtld(GNU_HASH)
libc.so.6(GLIBC_2.1.3)
libstdc++.so.6(GLIBCXX_3.4)
libvncclient.so.0 >= set:kgBmlHiQqB2u0fh4Q5M9eTs0oKLwDGES4h
libQtCore.so.4 >= set:pgAajknZm2dwv3K0hL7Qrjxu5Mzq3iA45SO1bPpJBVNc0…
libQtDBus.so.4 >= set:milg0gTyKv1EZCNyFU8HugcT3JR30
libQtGui.so.4 >= set:rh9zaqvZGfk1GlT1oQvZlcnKM0i73d6e5yy10oxS0m6UA…
Наверх