Зависимость glibc-devel

glibc-devel-2.27-alt14
О пакете: Include and object files required for C development
  • Назад
  • 1
  • Следующая
Наверх