Зависимость libappstream-glib-devel

libappstream-glib-devel-0.7.15-alt1
О пакете: GLib Libraries and headers for libappstream-glib
  • Назад
  • 1
  • Следующая
Наверх