Зависимость pkgconfig(libpulse)

libpulseaudio-devel-13.0-alt3
О пакете: Development files for pulseaudio
  • Назад
  • 1
  • Следующая
Наверх