Пакет bind-dyndb-ldap: Информация

    Исходный пакет: bind-dyndb-ldap
    Версия: 11.1-alt8
    Собран:  19 мая 2021 г. 17:14 в задании #271003
    Категория: Система/Серверы
    Сообщить об ошибке в пакете
    Домашняя страница: https://pagure.io/bind-dyndb-ldap

    Лицензия: GPLv2+
    О пакете: Подключаемый модуль LDAP для BIND
    Описание: 
    Этот пакет содержит подключаемый модуль LDAP для BIND. Он поддерживает
    динамические обновления и внутреннее кэширование, позволяя
    снять нагрузку с сервера LDAP.

    Список rpm-пакетов, предоставляемых данным srpm-пакетом:
    bind-dyndb-ldap (x86_64, ppc64le, i586, armh, aarch64)
    bind-dyndb-ldap-debuginfo (x86_64, ppc64le, i586, armh, aarch64)

    Сопровождающий: Stanislav Levin

    Список участников:
    Stanislav Levin
    Dmitry V. Levin
    Mikhail Efremov

      1. libsasl2-devel
      2. bind-devel >= 9.11.5
      3. libkrb5-devel
      4. libldap-devel
      5. rpm-build-licenses
      6. libuuid-devel

    Последнее изменение


    10 октября 2019 г. Stanislav Levin 11.1-alt8
    - Added workaround for LDAP socket error on BIND start.
    8 августа 2019 г. Stanislav Levin 11.1-alt7
    - Fixed upgrade bind 9.9 -> 9.11.
    17 мая 2019 г. Stanislav Levin 11.1-alt6
    - Applied upstream patch.