Пакет mumble

Исходный пакет: mumble
Версия: 1.2.19-alt5
Собран:  29 марта 2019 г. 7:29
 в задании #225595
Категория: Сети/Чат
Сообщить об ошибке в пакете
Лицензия:  BSD
О пакете:  Low latency encrypted VoIP client
Описание: 
Mumble is a low-latency, high quality voice chat program primarily intended
for gaming. It features noise suppression, encrypted connections for both voice
and instant messaging, automatic gain control and low latency audio
with support for multiple audio standards. Mumble includes an in-game
overlay compatible with most open-source and commercial 3D applications.
Список rpm-пакетов, предоставляемых данным srpm-пакетом: 
mumble (x86_64, ppc64le, i586, armh, aarch64)
mumble-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
mumble-overlay (noarch)
mumble-plugins (x86_64, ppc64le, i586, armh, aarch64)
mumble-plugins-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
mumble-protocol (noarch)
murmur (x86_64, ppc64le, i586, armh, aarch64)
murmur-debuginfo (x86_64, ppc64le, i586, armh, aarch64)
Последние изменения:
25 марта 2019 г. Alexey Shabalin 1.2.19-alt5
- build in c++-11 mode
20 января 2019 г. Arseny Maslennikov 1.2.19-alt4
- murmur.service: Fixed wrong path to executable in ExecStart=.
- mumble: Added a dependency on libqt4-sql-sqlite since the client
  needs a database driver as well as the server.
21 декабря 2018 г. Dmitry V. Levin 1.2.19-alt3
- murmur: blindfoldedly built without Ice RPC support.

Наверх