Пакет adcli-doc: Зависимости

Предоставляется
adcli-doc = 0.9.2-alt1:p10+308586.200.4.2
Требуется
rpmlib(PayloadIsLzma)
Наверх