Пакет firebird-devel: Зависимости

предоставляется:
firebird-devel = 3.0.7.33374.0-alt1:sisyphus+278843.100.1.2
pkgconfig(fbclient) = 3.0.7
требуется:
/bin/sh
/lib64/ld-linux-x86-64.so.2
/usr/lib64/pkgconfig
coreutils
firebird = 3.0.7.33374.0-alt1:sisyphus+278843.100.1.2
rpmlib(PayloadIsLzma)
Наверх