Пакет kf5-kservice-devel: Зависимости

предоставляется:
kf5-kservice-devel = 5.96.0-alt1:p10+291181.3700.2.1
требуется:
libkf5service = 5.96.0-alt1:p10+291181.3700.2.1
rpmlib(PayloadIsLzma)
kf5-kconfig-devel
kf5-kcoreaddons-devel
Наверх