Пакет kf5-kxmlgui-devel: Зависимости

предоставляется:
kf5-kxmlgui-devel = 5.97.0-alt1:p10+305418.5000.5.1
требуется:
kf5-attica-devel
libkf5xmlgui = 5.97.0-alt1:p10+305418.5000.5.1
rpmlib(PayloadIsLzma)
kf5-kglobalaccel-devel
kf5-kconfig-devel
kf5-kconfigwidgets-devel
Наверх