Пакет libSDL_mixer-devel: Зависимости

Предоставляется
libSDL_mixer-devel = 1.2.12-alt2.git40a7e1a:sisyphus+278696.140.4.1
SDL_mixer-devel = 1.2.12-alt2.git40a7e1a
pkgconfig(SDL_mixer) = 1.2.13
Требуется
libSDL-devel
libSDL_mixer = 1.2.12-alt2.git40a7e1a:sisyphus+278696.140.4.1
pkgconfig(sdl) >= 1.2.10
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
Наверх