Пакет libSDL_mixer-devel: Зависимости

предоставляется:
SDL_mixer-devel = 1.2.12-alt2.git40a7e1a
libSDL_mixer-devel = 1.2.12-alt2.git40a7e1a:sisyphus+278696.140.4.1
pkgconfig(SDL_mixer) = 1.2.13
требуется:
/usr/lib/pkgconfig
libSDL-devel
pkgconfig(sdl) >= 1.2.10
rpmlib(PayloadIsLzma)
libSDL_mixer = 1.2.12-alt2.git40a7e1a:sisyphus+278696.140.4.1
Наверх