Пакет libSDL_net-devel: Зависимости

предоставляется:
pkgconfig(SDL_net) = 1.2.9
libSDL_net-devel = 1.2.8-alt2.git9a629d6:sisyphus+278696.300.4.1
требуется:
rpmlib(PayloadIsLzma)
libSDL-devel
/usr/lib/pkgconfig
libSDL_net = 1.2.8-alt2.git9a629d6:sisyphus+278696.300.4.1
pkgconfig(sdl) >= 1.2.14
Наверх