Пакет libaudit-devel: Зависимости

предоставляется:
pkgconfig(audit) = 3.0.8
pkgconfig(auparse) = 3.0.8
libaudit-devel = 3.0.8-alt2:p10+297490.200.4.1
требуется:
/usr/lib/pkgconfig
glibc-kernheaders-arm
libauparse0 = 3.0.8-alt2:p10+297490.200.4.1
rpmlib(PayloadIsLzma)
glibc-kernheaders-generic
Наверх