Пакет libaudit-devel: Зависимости

предоставляется:
libaudit-devel = 3.0.8-alt2:p10+297490.200.4.1
pkgconfig(audit) = 3.0.8
pkgconfig(auparse) = 3.0.8
требуется:
/usr/lib/pkgconfig
libauparse0 = 3.0.8-alt2:p10+297490.200.4.1
glibc-kernheaders-generic
glibc-kernheaders-x86
rpmlib(PayloadIsLzma)
Наверх