Пакет libglibmm-devel

Бинарный пакет: libglibmm-devel
Версия: 2.66.2-alt1
Архитектура: ppc64le
Собран:  9 декабря 2021 г. 2:34
 в задании #289899
Исходный пакет: libglibmm
Категория: Разработка/GNOME и GTK+
Сообщить об ошибке в пакете
Лицензия:  LGPL-2.1 and GPL-2.0
О пакете:  Headers and development files of glibmm
Описание: 
A C++ interface for glib library.

This package contains the headers and development files that are needed,
when trying to develop or compile applications which need glibmm.
Сопровождающий: Yuri N. Sedunov
Список участников: 
Yuri N. Sedunov
Anton Farygin
Valery Inozemtsev
Vitaly Lipatov
Последние изменения:
6 октября 2021 г. Yuri N. Sedunov 2.66.2-alt1
- 2.66.2
20 мая 2021 г. Yuri N. Sedunov 2.66.1-alt1
- 2.66.1
27 января 2021 г. Yuri N. Sedunov 2.66.0-alt1
- 2.66.0

Наверх