Пакет libgmp-devel: Зависимости

Предоставляется
gmp-devel = 6.2.1
pkgconfig(gmp) = 6.2.1
libgmp-devel = 6.2.1-alt5:p10+309809.100.1.1
Требуется
/usr/lib/pkgconfig
libgmp10 = 6.2.1-alt5:p10+309809.100.1.1
rpmlib(PayloadIsLzma)
Наверх