Пакет libmpfr-devel: Зависимости

предоставляется:
pkgconfig(mpfr) = 4.1.0
libmpfr-devel = 4.1.0-alt1:sisyphus+278099.3000.1.1
требуется:
rpmlib(PayloadIsLzma)
libgmp-devel
/usr/lib/pkgconfig
libmpfr6 = 4.1.0-alt1:sisyphus+278099.3000.1.1
Наверх