Пакет libopus-devel: Зависимости

Предоставляется
pkgconfig(opus) = 1.3.1
libopus-devel = 1.3.1-alt3:sisyphus+278010.100.1.2
Требуется
rpmlib(PayloadIsLzma)
libopus = 1.3.1-alt3:sisyphus+278010.100.1.2
libopus = 1.3.1-alt3:sisyphus+278010.100.1.2
/usr/lib64/pkgconfig
Наверх