Пакет libpcap-devel: Зависимости

предоставляется:
pkgconfig(libpcap) = 1.9.1
libpcap-devel = 2:1.9.1-alt2:sisyphus+278380.100.1.1
требуется:
/bin/sh
rpmlib(PayloadIsLzma)
/usr/lib64/pkgconfig
libpcap0.8 = 2:1.9.1-alt2:sisyphus+278380.100.1.1
Наверх