Пакет libportal-devel: Зависимости

предоставляется:
libportal-devel = 1:0.4-alt1:sisyphus+279330.100.1.2
pkgconfig(libportal) = 0.4
требуется:
/usr/lib64/pkgconfig
libgio-devel
libportal = 1:0.4-alt1:sisyphus+279330.100.1.2
pkgconfig(gio-2.0) >= 2.58
rpmlib(PayloadIsLzma)
Наверх