Пакет libtinfo-devel: Зависимости

предоставляется:
/usr/include/ncurses
pkgconfig(tinfo) = 6.2.20210123
/usr/lib/libtinfo.so
libtinfo-devel = 6.2.20210123-alt1:sisyphus+279621.1300.1.1
требуется:
rpmlib(PayloadIsLzma)
/usr/lib/pkgconfig
libtinfo = 6.2.20210123-alt1:sisyphus+279621.1300.1.1
Наверх