Пакет libwayland-cursor-devel: Зависимости

Предоставляется
pkgconfig(wayland-cursor) = 1.20.0
libwayland-cursor-devel = 1.20.0-alt1:p10+286499.200.7.1
Требуется
rpmlib(PayloadIsLzma)
libwayland-client-devel = 1.20.0-alt1:p10+286499.200.7.1
libwayland-cursor = 1.20.0-alt1:p10+286499.200.7.1
Наверх