Пакет pciids: Зависимости

предоставляется:
pciids = 20220913-alt1:p10+306757.100.2.1
требуется:
rpmlib(PayloadIsLzma)
Наверх