Пакет qt5-sql-postgresql-debuginfo: Зависимости

Предоставляется
qt5-sql-postgresql-debuginfo = 5.15.6-alt1:p10+308265.100.5.1
Требуется
libqt5-sql-debuginfo = 5.15.6-alt1:p10+308265.100.5.1
debug(libpq.so.5)
qt5-sql-postgresql = 5.15.6-alt1:p10+308265.100.5.1
rpmlib(PayloadIsLzma)
Наверх