Пакет xlennart

provides:
xlennart = 1.1.1-alt1:sisyphus+262029.100.1.1
requires:
libX11.so.6()(64bit) >= set:ojO1My7GUWLoCZfkiOfFuA6BodpTboSBbYW13d32Pyivo…
rtld(GNU_HASH)
libXaw.so.7()(64bit) >= set:liZldCrSxuRj7K7EeASLp7
libXm.so.4()(64bit) >= set:plvCducSTV9mTfCZjgcxzjeYZF9mHTrIFH6k4WLD6Z5bO…
/lib64/ld64.so.2
libXpm.so.4()(64bit) >= set:kjpJo
libXt.so.6()(64bit) >= set:mhDRNrtUgGrLt1zyPsakD6CzON4cFhnD0pF8bkWjYXqDt…
libc.so.6(GLIBC_2.17)(64bit)
Наверх