Зависимость gst-plugins1.0-devel

gst-plugins1.0-devel-1.18.5-alt1
О пакете: Development files for GStreamer plugins
  • Назад
  • 1
  • Следующая
Наверх