Зависимость libXinerama-devel

libXinerama-devel-1.1.4-alt1
О пакете: The Xinerama Library and Header Files
  • Назад
  • 1
  • Следующая
Наверх