Зависимость libgomp-devel

libgomp-devel-10-alt1
О пакете: Dependency package for libgomp-devel
  • Назад
  • 1
  • Следующая
Наверх