Зависимость libqt5-quickshapes

libqt5-quickshapes-5.15.2-alt8
О пакете: Qt5 - library
  • Назад
  • 1
  • Следующая
Наверх