Зависимость libxneur-devel

gxneur-0.20.0-alt2
О пакете: GTK frontend for X Neural Switcher
i586-libxneur-devel-0.20.0-alt4
О пакете: Headers for developing programs that will use xneur
  • Назад
  • 1
  • Следующая
Наверх