Зависимость pkgconfig(epoxy)

libepoxy-devel-1.5.9-alt1
О пакете: Development files for libepoxy
  • Назад
  • 1
  • Следующая
Наверх