Зависимость pkgconfig(libgit2)

libgit2-glib-devel-0.99.0.1-alt1
О пакете: Development files for libgit2-glib
rust-1.56.1-alt1
О пакете: The Rust Programming Language
  • Назад
  • 1
  • Следующая
Наверх