Зависимость pkgconfig(tinfo)

libtinfo-devel-6.2.20210123-alt1
О пакете: A low-level terminfo development library
  • Назад
  • 1
  • Следующая
Наверх