Зависимость python-module-pygtk-devel

python-module-pygtk-devel-2.24.0-alt9
О пакете: files needed to build wrappers for GTK+ addon libraries
  • Назад
  • 1
  • Следующая
Наверх