Зависимость qt5-script-devel

qt5-script-devel-5.15.2-alt1
О пакете: Development files for qt5-script
  • Назад
  • 1
  • Следующая
Наверх