Зависимость rpm-macros-generic-compat

rpm-macros-generic-compat-0.04-alt1
О пакете: Generic non-ALTLinux compatibility set of macro
  • Назад
  • 1
  • Следующая
Наверх