Пакет alterator-alternatives: Зависимости

предоставляется:
alterator-alternatives = 3.0-alt1
требуется:
coreutils
/bin/sh
sed
grep
/usr/share/alternatives/functions
alterator-l10n >= 1.1-alt3
alterator-sh-functions >= 0.13-alt1
alternatives >= 0.4
alterator >= 4.16-alt1
Наверх