Пакет installer-feature-runlevel5-stage2: Зависимости

предоставляется:
installer-feature-runlevel5-stage2 = 0.1-alt2
требуется:
/bin/sh
sed
installer-stage2
Наверх