Пакет kf5-kauth-devel: Зависимости

предоставляется:
kf5-kauth-devel = 5.70.0-alt1
требуется:
rpmlib(PayloadIsLzma)
libkf5auth = 5.70.0-alt1
Наверх