Пакет kf5-kguiaddons-devel: Зависимости

Предоставляется
kf5-kguiaddons-devel = 5.70.0-alt1
Требуется
libkf5guiaddons = 5.70.0-alt1
rpmlib(PayloadIsLzma)
Наверх