Пакет kf5-plasma-framework-devel: Зависимости

Предоставляется
kf5-plasma-framework-devel = 5.70.1-alt1
Наверх